Настройка Cisco ASA 5520 - Настройка интерфейсов [1]

Cisco
Настроим на Cisco ASA 2 интерфейса, первый будет подключен к LAN, второй к WAN
Внешний интерфейс:
interface GigabitEthernet0/0
 nameif outside
 security-level 0
 ip address 8.8.8.8 255.255.255.252
!

Внутренний:
interface GigabitEthernet0/1
 nameif inside
 security-level 100
 ip address 192.168.1.1 255.255.255.0
!

0 комментариев

Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.